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Natural resource programs share information, 
educate citizens, and inspire action. Across Florida, a 
variety of programs build public support for 
protecting groundwater, reducing waste, conserving 
energy, removing invasive exotics, stewarding 
resources, and restoring wildlife habitat. These 
programs use a variety of education and 
communication strategies to provide the audience 
with appropriate messages, learning opportunities, 
and skills. Sometimes this information is best shared 
through a brochure.

Brochures are an established format for sharing 
important written information with the public. They 
are small enough to take home and tape to the 
refrigerator. They can be reproduced in large 
quantities and mailed to a target audience. They can 
be designed with graphics, lines, and text to make a 
significant amount of information easy to interpret. 
Brochures are a versatile communication tool.

Brochures can provide background information 
about a topic, such as the coral reefs of Florida, but 
are more often used to spell out action steps that 
people should take. Since they can be picked up by an 

audience and studied at a later time, brochures can 
provide detailed procedural steps, such as how to 
prune landscape plants in fire-prone ecosystems, how 
to remove Brazilian pepper, or how to test well water. 
They can also advertise an upcoming program; some 
brochures may include a tear-off registration or reply 
form.

The brochures depicted in Figure 1 support a 
festival, an institute, and landscaping tips.

Figure 1. The brochures depicted in Figure 1 support a 
festival, an institute, and landscaping tips.
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This document provides a framework for the 
design of a brochure. It lists a variety of questions 
that should help guide the development of your 
brochure. It also spells out the procedures in 
Microsoft Word 2000® to accomplish the formatting 
suggestions. Since there are many effective brochure 
designs, and no single best way to produce one, this 
document has suggestions and tools to enable you to 
create a unique masterpiece.

Brochure message

An effective brochure has all the elements on the 
page working together; the paper size, color, 
orientation, pictures, design, and text all 
communicate the same message. By starting with a 
clear intent of what will be communicated in the 
brochure, you can more easily make design 
decisions. When all the elements reinforce each other, 
the brochure has a clear message.

This also makes it challenging to design a 
brochure, because each decision impacts other ones. 
Brochures with two ink colors can handle designs 
different from those with one color. Paper size affects 
the number of panels. Purpose affects orientation. 
Although this guide lists these decisions one after the 
other, experienced brochure designers usually 
consider them concurrently. As you work through this 
guide, you may want to modify earlier decisions and 
change the overall design of your brochure.

Identify the purpose

What are you communicating? What is the main 
goal of the brochure, and what should readers know 
and be able to do? If the intent is to inform, consider 
wide columns with a lot of text and pictures. If you 
are conveying a procedure, the general layout may 
flow from step to step with narrow columns, which 
create more flexibility for the text.

Will the brochure have a response card for a 
mailer? Usually this item is placed on the far right 
panel. Consider how this fits the overall design of the 
brochure. Make sure that essential information about 
the event is not on the reverse side of the response 
panel.  Are there any design elements (e.g., lines, 
colors, images) that could be carried through the 

brochure to unify the whole piece? Symbols or lines 
may help.

Once you have answered these questions, 
envision how this information might take form by 
making little sketches of where that information will 
be on each panel of the brochure. Then continue to 
answer more questions before you decide on a 
particular design.

Consider and identify the audience

Who is the audience for your brochure? Is it 
meant for English-speaking people or for immigrants 
or visitors from other countries? Is the brochure for 
experts or for people who are unfamiliar with the 
topic? Is the brochure meant for those who have the 
time to study it or for those who will glance quickly 
and move on? If your audience uses English as a 
second language, is less familiar with the topic, or is 
very busy, consider relying on visual images to carry 
your message. Steps highlighted with bullets or 
numbers may be more appropriate than complete 
sentences and paragraphs.

What else do you know about your audience? 
Many homeowners are older and more conservative 
than renters. Retirees may care about leaving the 
planet in good shape for future generations. What will 
motivate your audience to pick up the brochure and 
read it? Test your generalizations on a pilot group. 
Ask what they care about and which of several 
messages means the most to them.

Your text should be clear and understandable to 
your audience. If you are reaching the general public, 
write for an 8th grade reading level. Use shorter 
sentences and common vocabulary. Use active verbs 
and action images. Do not use slang or the jargon of 
your field of expertise.

Paper

A brochure, pamphlet, or leaflet is a single, 
folded piece of paper. The typical format is a standard 
size of paper (8.5 x 11 inches) folded in thirds. A 
legal piece of paper (8.5 x 14 inches) is often folded 
in fourths, with either an accordion fold or a 
double-fold. They can be designed in a horizontal 

Archival copy: for current recommendations see http://edis.ifas.ufl.edu or your local extension office.



Enhancing Natural Resource Programs: Designing Effective Brochures 3

Landscape format, to be opened from left to right, or 
vertically, in a Portrait format and read down the 
page.

To decide on the size and the fold, consider:

• Will this brochure be distributed through the 
mail? Will it be mailed directly or inserted in an 
envelope? How big is the envelope? One option 
is to mail it directly, with one panel used for the 
address label.

• Will this brochure be picked up from a 
distribution rack? How big is the slot and how 
much of the front panel will be hidden?

• Is a response panel required? How much 
information will be included on it? Can it be 
reduced to fit into one panel or should an insert 
card be used?

Budget

Budget is an important determination when 
designing a brochure. Find out how much money is 
available for artwork, printing, and distribution and 
also if any parameters have been determined, such as 
quantity, size, or color. Once you have a basic idea, 
contact several local printers and ask for a price 
quote. Do this by visiting a few of the printers and 
seeing what printing papers they have available; 
review their costs. At this point you will not know 
how many pictures or colors you will have, but it is 
still helpful to have an initial conversation so that you 
do not overdesign for the available budget. As you 
develop your design, go back to the same printers and 
ask for an updated quote. It is always useful to 
develop good communication with your printer to 
avoid costly mistakes.

As a general rule, the use of more color and 
glossy (coated) paper means more expense, but these 
options do not guarantee an effective brochure. 
Success is the result of a good design, which may be 
just as effective with plain paper, one ink color, and a 
small budget. Many colors and types of recycled 
papers are readily available at a reasonable cost.

Printing

How many copies do you need? You can print 
250 or 250,000. Any quantity below 250 is best 
printed on a high quality commercial copier. At 
somewhere between 250 and 500, it becomes more 
cost efficient to have the brochure commercially 
printed. There is not much price difference between 
500 and 1,000 brochures. In general once the press is 
set, you are only charged for paper. So, if the 
brochure is going to be something that will be used 
with no changes over a long period of time, it may 
make sense to print a larger quantity now and store 
them. The larger the quantity, the larger the printer's 
capacity should be. If you plan to print 10,000 
brochures, go to a printer who has a large press to 
handle this quantity. A printer with a smaller press 
may charge more as the job will require more press 
time. Also, try to obtain quotes in writing. Be sure to 
give the same specifications to all the printers for 
easy comparison.

Paper selection

A printer can also help you decide what paper is 
economical for your brochure. Delivery schedule, due 
date, and price of the paper should be considered 
(Laundry and Vignelli 1991).

Paper is either coated or uncoated. Coated or 
glossy stock is better for printing photographs with 
fine details, but it is more expensive and does not 
hold up as well to the rigors of mailing. Uncoated 
stock is typically less expensive, more sturdy, and 
reproduces large graphics and text satisfactorily. 
Textured paper (a type of uncoated stock) can add to 
the visual appeal of the brochure but can also 
interfere with readability. To maintain readability 
with patterned paper, make sure the pattern is small 
and not the same color as the text.

Paper comes in two thicknesses: text (standard 
copy paper) and cover (standard card stock). It is 
manufactured in a variety of weights (20 pound, 50 
pound, etc.). The weight refers to 1,000 sheets of 19" 
x 25" text paper. The lighter weight, thinner paper is 
less expensive but more fragile. A heavier text weight 
or a lighter cover weight is usually the appropriate 
choice for a brochure. Discuss with your printer the 
alternatives available. He or she might have some 
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“house stock” papers that are used for most 
printing jobs. It is often the most economical and also 
immediately available.

Colored ink

Will you use one ink, two colors of ink, or 
full-color in your brochure? Photographs often look 
better in full, four-color processing, but effective 
brochures can be made with one or two ink colors. 
Your choice of colors will depend on the capability of 
your printer — can he or she print color on site or 
must they ship the project to another printer? You 
will pay a handling fee if the job is sent to another 
printer. Small quantities are best printed one color.

“Full-color” means the printer uses four 
different ink colors (red, blue, yellow, and black) to 
achieve the full spectrum of color. Printers can use 
“spot colors” to print in a variety of colors of ink. 
Each color is the result of a formula and is referred to 
by a specific number; you can choose the exact 
perfect shade with a color chart from your printer. 
Several graphic programs also include color charts.

Unfortunately, MS Word® does not have the 
capability to separate each color in the four-process 
colors. If the final printing of the brochure is done 
commercially, then the printer will translate your file 
into another program that is set up to print to the four 
process colors. You can print directly from your 
Word file by 1) printing in one color or 2) separating 
the colors into different printed documents yourself. 
To accomplish the color separations “by hand,” 
first print a color version for reference. Then select all 
the text of Color A and change it to white (use Font 
from Format menu and select White in the color 
section). Select all of Color B and change it to black. 
Print a copy that shows only Color B in black and 
save the file with the extension Color B. Now reverse 
the process, selecting all of Color B and changing it 
to white and printing a black version of Color A. The 
printed pages and the saved files will allow the printer 
to produce your design in 2 colors.

Design

Composition

Composition refers to the arrangements of 
elements and characteristics within a defined area. 
This arrangement should be visually pleasing, 
informative, and meaningful. A visual composition, 
like its counterparts in music, is effective when the 
elements are in harmony — when they make sense 
together.

Relationship between elements and white 
space

Space is perhaps the most important aspect of 
interaction in a composition. The areas between and 
around design elements are active parts in the overall 
composition, and they can be as dominant and 
important as the elements themselves (Bowers 1999).

Many people concentrate only on the element on 
the page, without realizing the importance of the 
white space. The most interesting layouts are 
achieved by creating an active relationship (Arntson 
1993). This is done by altering the size and placement 
of the elements of the page, compared to the size and 
relationship of the white space. Figure 2 shows three 
examples of this relationship, from less active to 
more active:

Figure 2.a

Figure 2.b

Figure 2.c

Figure 2. Examples of visual relationship, from less active 
to more active.
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Balance

The term balance refers to the distribution of the 
visual weight of design elements (graphics and text). 
The lack of balance can create confusion or irritation. 
Balance can be achieved through symmetry, when the 
design elements are mirrored on either side. A more 
dynamic form of balance is an asymmetrical design, 
when the design elements vary in density and 
distance but still carry the same visual weight; the 
right and left sides of the composition are not an exact 
mirror picture. White space is just as important as the 
design elements because it gives the eye a place to 
rest while viewing the whole page.

Attention and hierarchy

A design must capture and focus attention to 
communicate a message. The arrangement of design 
elements, the use of lines, and the choice of sizes will 
lead the eye in a particular direction. Put the most 
important paragraph or graphic at the focal point of 
the design.

You can capture attention by creating a hierarchy 
of design elements — making some stand out more 
than others — by contrasting the weight and shape of 
key elements. Headlines or important text can be set 
in a bolder, larger point size than the regular text. 
Lines can isolate or connect elements. Hierarchy can 
make a composition more engaging and help the 
viewer know which elements belong together (See 
Figure 3). Most successful designs rely on a carefully 
juggled balance of similarities and contrasts. There 
are two considerations in setting up balance through 
contrast: weight — the strength or dominance of the 
visual element, and direction — the way the eye is 
drawn over the layout (Arntson 1993).

Figure 3.a

Figure 3.b

Figure 3.c

Figure 3. From simple to complex.

Color

If you are designing a brochure with color, 
consider the meaning that each color will create. 
Color can represent things as they are (such as green 
trees) or can connect elements together (such as all 
the subheadings). If you use visually pleasing colors, 
the design will be balanced and pleasing. Contrasting 
colors may create energy or irritation. Some colors 
carry cultural or symbolic meaning, such as red for 
anger, blood, or war in North America.

Layout design

Because a brochure is unfolded several times as 
it is read, you can tell a story, with each panel 
providing additional information. The front panel is 
usually a teaser that lures the reader inside. The next 
panel sustains interest and develops a theme, while 
the inside spread of panels holds the bulk of the 
information. The back panel is for a mailing label or 
explains to readers how to get more information.

The brochures in Figures 4 and 5 use color 
photographs and headlines on the cover to attract 
attention; they do not provide detailed information. 
One photograph is usually more powerful than 
several.

Figure 4. Images and text create different messages on 
brochures. Select the style that is most appropriate.

Archival copy: for current recommendations see http://edis.ifas.ufl.edu or your local extension office.



Enhancing Natural Resource Programs: Designing Effective Brochures 6

Figure 5. Photograhs and artwork attract attention on 
brochures.

Orientation and margins

The first step in designing a brochure is to 
choose the paper orientation and set the margins. In 
MS Word 2000® go to File and select Page Setup. 
Click on Paper Size and decide which orientation you 
wish to use: Landscape (horizontal) or Portrait 
(vertical). Then, set up the page margins, keeping at 
least one-half inch on all edges. This is the typical 
limit of printing presses and copiers. Do not switch 
orientations (from landscape to portrait) after the 
design is completed or within the same brochure. It is 
often helpful to make a mock-up of the actual 
brochure and work with it in your hands before doing 
a detailed design. See where the different types of 
information best fit on which panel. After you have 
done this and have a clear understanding, then you 
can start developing the layout. When selecting paper 
orientation specifications and margins, be sure to 
check Apply to Whole Document.

Type of information — layout design

Designers use an underlying grid system to 
provide a visual reference to a composition's 
organizational structure. The grid allows for the 
appropriate placement of components and ideas and 
helps create meaning and sense of continuity. A 
vertical grid is formed by the use of columns. 
Columns are typically used in a brochure to create 
parallel panels. If you have a lot of short phrases or 
bulleted points, not full paragraphs, use several 
narrow columns. If your text has large areas of 
continuous text, a wider design of two columns 
would be more appropriate. Consider using both, 

with a wide column above three small ones, if you 
need it. Columns are usually of equal size, but a good 
design can include narrow and wide columns. For 
symmetry, keep the same column layout for both 
sides of the brochure.

A grid also provides a horizontal structure in the 
brochure. Dividing your page into thirds or fourths 
gives you several levels on which to place pictures or 
typographic elements such as pull quotes. Pull quotes 
are short phrases that summarize adjacent text. For 
example, if you divide the horizontal page in fourths, 
you will have an imaginary line every 2.125 inches. 
So, at that measure (look at the side rule, Page 
Layout View), you can align the top of the pictures 
or the top of the pull quote boxes. It makes the layout 
more uniform and better organized.

Adding text

MS Word® allows you to import text from many 
programs, as well as to cut and paste directly into 
your document. When importing text, you can have it 
flow across the whole width of the document 
unformatted, or you can setup your columns and 
formats and then insert the text. Be sure to save often 
as you work on the file.

Typography

Typography

Styles (or style sheets) are mini-files containing 
your formatting options. Styles save time by allowing 
you to assign multiple formatting selections with a 
single keystroke. Styles also ensure page-to-page 
consistency. See the section below for more 
information on Styles.

Most brochures rely on  text to convey the 
message. Choose a style font to create the appropriate 
look and feel for your brochure. Do not use a True 
Type font — those with a double T next to the name. 
They do not translate well from one machine to 
another if you are going to a commercial printer for 
final output of your file. However, they can work if 
you use the same machine and laser printer for your 
final output.
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Readability and legibility

The term readability refers to how easily a large 
amount of text can be read. The shape of the letters 
can help improve readability. Serif fonts are thick and 
thin letters that have a stroke projecting off the letter 
at its bottom or top, and they are commonly used for 
large amounts of text. Newspapers are set in a serif 
font, such as Times Roman and Palatino.

Legibility refers to how instantly recognizable 
individual letters are, a quality that makes short bursts 
of type (such as headlines) easier to read. Sans serif 
fonts are often used in places where you want to pull 
readers into the main text, such as headlines or pull 
quotes; they are letter-forms without a serif. 
Helvetica and Futura are sans serif fonts (Williams 
1994).

Font size

Type size is measured in points up to about two 
inches high. When selecting a type size, consider your 
audience. Brochure text should be at least 12 points 
for reading ease. Larger type sizes are easier to read, 
but only to a point; they may also increase the number 
of hyphens, which interferes with legibility. As a rule, 
keep hyphenation to less than two per paragraph.

Line-spacing and word-spacing

You can control the space between paragraphs, 
the space between lines, and the space between 
characters by altering the parameters of your style 
sheet. You can vary the spacing within a brochure to 
set off important paragraphs or call attention to a 
pull-quote, without inserting additional paragraph 
breaks. Unless you have a design reason, keep these 
variables set to “normal” and keep them consistent 
throughout the brochure.

Alignment

There are four basic alignment categories: left, 
center, right, and justified. The left and right 
alignments create one straight edge and one ragged 
edge. Right alignment is usually difficult to read. 
Centered text is often found in headline copy but 
rarely used for formatting the whole text of the 
brochure. The justified text creates two straight 
edges, which usually means odd spacing between 

words if the column width is small. This format is 
commonly used in newspaper layout.

Hierarchy on the page

Headlines and subtitles are more visible and 
larger than the rest of the text. This creates a visual 
order so the reader finds the information in a logical 
sequence. The same should happen with the text. If 
some of the text requires immediate attention, or 
should be read first, you can establish a design 
hierarchy to make sure the reader follows it. One way 
to establish this visual order is to: 1) change the size 
of the type; 2) change the space above and below the 
paragraphs; 3) use lines, dots, or other design 
elements to divide the page.

More on design elements

• Initial caps or drop caps are one of the 
elements that may be used in a brochure, especially 
when there is a lot of text and few pictures. They 
should be much larger than the following text and set 
in a font that matches the headline but contrasts with 
the text. Drop caps should closely relate to the text 
they introduce. Be sure to align the baseline of the 
drop cap with one of the lines of the paragraph and to 
wrap the surrounding text tightly to the initial cap. Do 
not use a one- or two-letter word in the beginning of 
the first sentence, if you use the drop cap; rewrite the 
sentence if necessary (Parker 1994b). Try setting the 
initial caps and headline in Helvetica Bold and the 
text in Times Roman. See Figure 6. Select Drop Cap 
from the Format menu, and follow the directions of 
the dialog box.

Figure 6. Drop caps add variety to the layout.
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•  Pull quotes offer another opportunity to draw 
the reader's attention and add interest to the page. Set 
them in a different font and at a significantly larger 
size than the body text. See Figure 7. Select Text Box 
from the Insert menu and type or insert the text for 
the quote. Use Paragraph and Character dialog 
boxes to set up the format.

Figure 7. Pull quotes draw attention to a specific sentence 
or paragraph.

• Dingbats are ornamental design elements. 
They are set as type and should be sized at a 
minimum. They are often used in place of bullets, if 
they do not overpower the message of the text. See 
Figure 8. Consider screening the dingbat, by selecting 
a color fill and choosing a lighter shade, to make it a 
bit more elegant and less offensive. Bullets also help 
with readability. MS Word automatically creates 
bullets and numbers for a selected text. To do this, 
highlight the text and select Bullets and Numbering 
from the Format menu. To customize the bullets 
with dingbats or other symbols, highlight one of the 
options for bullets. Click on Customize, Customized 
Bulleted List. Then click on Bullet. The Symbol 
dialog box appears; click on the down arrow in the 
Font box to locate Wingdings, and choose the 
desired bullet. To change the size, use the Font button 
on the Customized Bulleted List.

Figure 8. Dingbats help lists stand out.

• Rule lines also help organize the visual space 
on the layout, bring attention, or group elements. See 
Figure 9. Use each design element with caution; each 
element should have a precise function and add to the 
overall message. Rule lines can be added by selecting 
Borders and Shading from the Format menu. You 
can also set rule lines by clicking on the Top, 
Bottom, Left, and Right Border buttons on the 
Alignment option of the Standard toolbar. You can 

also use the Drawing toolbar. The line size and style 
can be readily modified with the Drawing toolbar.

Figure 9. Rule lines help organize text on a page.

• Reverse text (white text on black background) 
makes a very strong visual statement, but it is hard to 
read. See Figure 10. Reverses work best when limited 
to a few large words, such as headlines or subtitles 
(Parker 1994a). To create reverse text select Text 
Box from the Insert menu, or from the Drawing 
toolbar click on the Text Box button, and type in the 
text or insert it from a file. Change the Fill for the 
box from Clear to Black. You can do that by double 
clicking on the box, or by clicking on the Fill Color 
button on the Drawing toolbar. Change the text to 
white, under the text icon, creating reverse copy. Use 
the Font, Paragraph, and Text box dialog boxes to 
format it.

Images

Whether you are working with photographs, 
original illustrations, or clip art, make sure they are 
appropriate to your document in both subject matter 
and style. Use whatever methods are available to 
enhance the pictures, such as cropping a photograph 
or brightening the contrast.
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Figure 10. Reverse text can be very dramatic and effective 
on the page.

Pay attention to both the size and placement of 
pictures. If they are attractive and meaningful to your 
brochure, do not be afraid to make them big. Purely 
decorative items should be kept small. Take 
advantage of your grid to place pictures so that they 
fit cleanly into the layout. If the pictures break the 
layout, do so intentionally, at least three times, within 
the layout. This allows the reader to understand the 
underlying visual rhythm. For example, if you only 
break the grid in two areas, where a picture is outside 
the layout or grid margin, it may look like a mistake 
or a misalignment. If it is done three times, the reader 
will understand it as part of the design (Parker 1994a).

How to scan pictures for final output

• Use a scanning device and scanning software to 
digitize a slide, flat artwork, or a photograph so 
that it can be read, displayed, edited, and printed 
by a computer.

• Scan mode or image type: select black and 
white line art (no grays), black and white 
photograph (grays), or color. A picture scanned 
in color will be approximately three times larger 
in file size than the same picture in black and 
white.

• Choose a format for saving the scanned image 
depending on whether you produce the final 
camera ready copy (a final high resolution laser 
print), or you give the file to a printer. Common 
file formats for pictures are: Windows Bitmap 
(.bmp), TIFF Bitmap (.tif), and Encapsulated 
PostScript (.eps). Lower resolution formats are: 
JPEG File Interchange format (.jpg) or Graphics 
Interchange Format (.gif). Your final image for 
the printer should be a TIFF file at 300 dpi.

• Choose the minimum resolution necessary to 
obtain the best print for your brochure. Scan 
resolution is measured in pixel per inch (ppi). 
The higher the resolution, the better the scan, and 
the larger the file size. A picture with a higher 
resolution will require more disk space and will 
take a longer time to print. You can create two 
versions of your picture, one to work with in the 
layout and one for the printer to use. However, 
most commercial printers will prefer doing the 
high resolution scans on their own equipment, as 
it is far better than most personal-use scanners. If 
this is the case, at the time of a proof, make sure 
your printer replaces the picture with a higher 
resolution version of the original.

How to combine images with typography 
effectively

Remember that the text and images should each 
bring more clarity and strength to the overall message 
in the brochure. To determine if you are successful, 
remember your initial purpose and audience 
assessment. Pilot test the brochure with the audience, 
friends, or associates.

Setting up the brochure

Before you begin

Start by labeling a series of High Density floppy 
disks, a RW-CD, or a Zip disk with your name. Insert 
one disk and create a folder for your images and 
pictures. This system keeps everything in one spot 
and makes it easy to identify and retrieve the right 
material.

As a precaution against computer error and disk 
malfunction, make a copy of your disk.

Start from scratch

From the File menu, select New. Select the 
General tab, and then double-click the Blank 
Document icon or click the New Document button 
from the Standard toolbar.

Set up page orientation and margins by selecting 
Page Setup from the File menu. The dialog box will 
have different layers to set up both margins and 
orientation. Again, keep in mind that you do not want 

Archival copy: for current recommendations see http://edis.ifas.ufl.edu or your local extension office.



Enhancing Natural Resource Programs: Designing Effective Brochures 10

to select different orientations or margins for each 
side of the brochure.

As soon as possible save your file to your disk, 
and remember to save your work regularly.

Create columns

Columns are the basic alignment for the text and 
the images. From the Format menu, select Columns, 
or from the Standard toolbar menu click the 
Columns button. If you are using the Columns dialog 
box, it may be easier to set up the columns in a more 
specific and precise way. If you have already 
imported text, click Select All from the Edit menu, 
and then select the desired options from the Columns 
dialog box.

Import text

Select File from the Insert menu, and select your 
text file to be imported. The text will start where the 
cursor is on the page, usually at the top left, and will 
automatically flow into the designated columns. In 
Word you can also type text, and you will see it flow 
into the designated columns as you type. This may be 
a good time to delete any page breaks you may have 
had in the original document, because they will 
disrupt the flow of text into the columns. You can 
also open the file and Cut and Paste text into your 
brochure.

Change the color in text and numbers

There are times you may want to change the 
color of text, numbers, and dingbats. To do so, select 
the text, click the arrow next to the Font Color 
button, and select the color you want. To apply the 
color most recently used for text, click Font Color on 
the Formatting toolbar.

Spell check

This is a great time to run the spell checker for 
the whole document. From the Tools menu select 
Spelling and Grammar, or click on the Spelling 
button on the Standard toolbar.

Using styles

A style is a set of formatting characteristics that 
you can apply to text in your document to change the 
appearance quickly and consistently. When you apply 
a style, you apply a whole group of formats in one 
simple task. For example, you may want to format the 
headline for your brochure. Instead of taking three 
separate steps to format the headline as 24 point, 
Times Roman, centered-alignment, you can achieve 
the same result in one step by applying the headline 
style to each of your existing headlines.

A paragraph style controls all aspects of a 
paragraph's appearance, such as text alignment, tab 
stops, line spacing, and borders, and can include 
character formatting. Again, the best way is to 
modify the paragraph style. You can do this by 
selecting Style from the Format menu.

A character style affects selected text within a 
paragraph, such as the font and size of text and bold 
and italic formats. Characters within a paragraph can 
have their own style even if the paragraph style is 
applied to the paragraph as a whole. This may be 
necessary to bring special attention to part of the text 
within the paragraph.

By going to the beginning of the document or the 
text, you can set your styles for the whole brochure. 
Let's assume that you have a headline, a number of 
subtitles, a couple of pull quotes, and the actual body 
of text.

Select Style from the Format menu. In the 
dialog box you have a choice of creating new styles 
or applying the program default styles. Select Modify 
and you can set the font style, the point size, the 
alignment and other properties. In addition, you can 
set up a shortcut key for each style. The style name is 
displayed within the Standard toolbar. These 
modified styles will be the styles for your specific 
file for this brochure. If you have several subtitles 
that may have different levels, you can name them for 
example: subtitle 1, subtitle 2, etc., and each can be 
based on one single font style, but at different sizes, or 
one is regular type (Roman), and the second one is 
italic.
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When setting up the styles for the body text, you 
may want a different one for each first paragraph that 
comes right after a headline or a subtitle. That very 
first paragraph should not be indented. In this case, 
you can name it first body, and the style for rest of 
the body text can simply be body text.

Once you have set all the styles, click OK or 
Apply. You can always go back to Modify and 
change the styles as you see fit in the course of the 
brochure development.

Now that you are ready to apply the styles, select 
the text and select the style from the pull-down menu 
on the Standard toolbar.

Importing pictures and clip art

The best quality digital images are obtained from 
scanning the original film (slides or negatives) or 
output from high resolution (>3 megabyte) digital 
cameras. If you routinely need to scan images, 35mm 
film scanners that have resolutions of 3000-–4000 
dpi (dots per inch) and a dynamic range of 3.6–-4.0 
will do a good job. Commercial scanning of images 
for typical brochure size files costs about $5 per scan. 
Larger, more detailed scans can be obtained with 
drum scanners, but a drum scan costs $25–-$100 and 
the higher quality won't be noticeable on small 
brochure images. Flatbed scanners perform well with 
line art and can produce satisfactory results with 
photos if the surface isn't textured and they are at 
least as big as they will be in the brochure.

Images should be scanned at a resolution that 
will produce a 300 dpi print file and saved in an 
uncompressed format such as TIF. Most graphic 
programs work in computer screen resolution units 
called pixels. For practical purposes a pixel is 
equivalent to a dpi. If the brochure image is to be 3 
inches x 4 inches, then the scan needs to be 300 dpi x 
3 inches = 900 pixels wide by 4 inches x 300 dpi = 
1,200 pixels high. Film scanners set at the highest 
resolution will generally produce files much larger 
than you need but they can be easily resized. File 
sizes can be reduced without a noticeable loss in 
image quality, but generally they can't be enlarged. If 
the line art or photo prints are the same size as in the 
brochure, then flatbed scanning resolution is simply 
set to 300 dpi. If the originals are larger, you should 

still scan at 300 dpi and reduce the file size in a 
graphics program. There are many good graphic 
programs available to work with images, but Adobe 
Photoshop® is a graphic industry standard. Although 
the program is expensive, time spent learning 
Photoshop will be well invested. The artistic 
possibilities with Photoshop tools are limitless and 
dramatic improvements to your scans can be 
achieved.

MS Word® inserts imported pictures from the 
program's Clip Art file as a floating picture. This 
allows you to make changes to that image. To import 
a picture from the Clip Art file, select Picture from 
the Insert menu, and select From Clip Art.

To import any picture or graphic-file type, 
choose Picture from the Insert menu, select From 
File, locate and select the picture file, make sure to 
check the box for Float over text (located at the 
bottom right area of the dialog box), and click the 
Insert button.

To make any changes to the picture, select it and 
choose Picture from the Format menu. A Format 
Picture dialog box will appear, with several tabs 
allowing you to do the following: add/change Colors 
and Lines, change Size, change Position, change 
Wrapping (flowing text around the picture) and 
change Crop (keeping the same size but cutting out 
part of the picture). Experiment with the Text Flow 
options by clicking on the picture. In addition, you 
can nudge an image in small increments, by selecting 
it and pressing the Control key and at the same time 
the arrow keys: left arrow key, the right arrow key, 
the up arrow key, and the down arrow key; this 
moves an object in 1-pixel increments.

The inserted picture is now part of the document, 
and as such it is subject to the paragraph's 
characteristics. If only part of the picture is showing, 
select the graphic, click Paragraph on the Format 
menu, and then click the Indents and Spacing tab. In 
the Line Spacing box, click Single. If you select 
Exactly in the Line Spacing box, be sure to increase 
measurement in the At box to the height of the 
graphic.
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If you see the text but not the picture that you 
have imported, make sure that you have turned on the 
display of graphics. On the Tools menu, choose 
Options, and then click the view tab. Clear the 
Picture Placeholders check box.

Scaling pictures

Placed pictures will have anchor points at the 
four corners. Select the picture and click on one of 
the corner anchor points with the Shift key to 
manually proportionally scale the pictures. You will 
see the cursor change into a double arrow, which 
means that you are making a size change. At the 
same time press the Shift key to make the change in 
proportional scale. Or use the Picture dialog box 
from the Format menu to scale mathematically and 
proportionally.

Using a grid for layout alignment

Earlier we discussed how a grid may help with 
alignment for pictures or drawn objects. The drawing 
grid is an invisible network of lines that helps you 
align objects. As you drag an object, Word pulls it 
into alignment with the nearest intersection of 
gridlines. By default, gridlines are not visible on the 
screen, but you can display gridlines to view the 
drawing grid. To view gridlines, display the Drawing 
toolbar by clicking Drawing. On the Drawing 
toolbar, click Draw, and then click Grid. Select the 
Display Gridlines on Screen check box. To change 
the spacing between the drawing gridlines, click 
Draw from the Drawing toolbar, and then click 
Grid. In the Horizontal and Vertical Spacing boxes, 
enter the spacing you want. You can also use the 
same dialog box to change the starting point for 
gridlines, relative to the edges of the paper. To turn 
off the drawing grid, clear the Snap objects to grid 
check box.

Special applications

In many cases, registration forms and agendas 
will occupy one or more panels of the brochure, 
becoming a separate design element. Determine what 
information is required and how much space it would 
need. Rule lines help to set these items apart from the 
text.

Within the form, make sure the flow of the text 
is logical and keep demographic questions together, 
separated from food preferences or arrival time. Ask 
a co-worker to review the form to make sure it is 
understandable. The text point size could be smaller 
than the remainder of the brochure text, but no 
smaller than 8 point. Select the same font you used 
for the brochure text. Lines should be thin and spaced 
well enough for respondents to write the information. 
Boxes help keep the form clean and direct users to 
fill-in or check-off options. Shaded backgrounds of 
20% will help call attention to a section (Schwebach 
1994).

If you wish to have the form perforated (so the 
reader can easily tear the form away), it will add an 
additional cost to the printing charge. If you are 
working with a tight budget, you may want to 
indicate by a thin dotted line that the reader can tear 
or cut the form off the main body of the brochure.

Taking your brochure to the printer

When you have completed your brochure, take to 
the printer a paper mock-up version, the disk, a copy 
of the printing estimate, and the original artwork so it 
can be rescanned, if necessary. Make sure the printer 
has matching fonts or that your disk contains the final 
complete brochure with a folder with all the scanned 
pictures that you have used and the fonts.

Take the time to walk through the whole 
brochure with the printer to make sure all of your 
expectations are clear. Confirm your quote, quantity, 
paper, colors, payment, delivery date, and place of 
delivery. Make sure that the printer has all the 
information necessary to get in touch with you. In the 
end, communication with the printer or any other 
vendor makes the design a total success.

Problems to avoid

Misspellings

Misspellings are unacceptable. Use the spell 
checker on all of the text, including the text that is 
imported from other publications or files. In addition, 
if using original copy, click on Grammar from the 
Tool menu. Because spell checker can not identify 
correctly spelled but incorrectly used words, you still 
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need to read the document carefully for common 
mistakes (e.g., from and form).

Creating confusing layouts

If your layout is not clear, the reader will not 
know where to start reading, what the order is, and 
which is the most important information. Give your 
brochure to friends or associates to proofread.  If 
there are problems, you will need to go back to the 
initial layout stages and start over.

Using too many fonts

As a rule, in a single publication, two different 
fonts is the maximum you should use. You can just 
stay with a single family, for example Times Roman, 
and have headlines and pull quotes in bold and the 
text copy in regular, with captions in italic. This is all 
a single font. If you wish to use a second font, mix a 
serif with a sans serif font, but to avoid confusion do 
not use every style option (bold, italic, and regular).

Using different text alignments

Using too many alignment styles will also create 
confusion in your brochure. If you center all the 
headlines and subtitles, you can still have the text 
copy aligned to the left or justified. Do not use two 
different alignments for the text copy.

Incorrect punctuation and spacing

For proper typesetting, do not use hard return at 
the end of each line or between paragraphs. Use the 
spacing option for after paragraphs in the Format  
menu.

MS Word®, as a default, uses “smart quotes,” 
open or closed quotes, rather than inch marks (except 
in measurements) and apostrophes rather than foot 
marks. If, for any reason, your document is not 
formatted with smart quotes, you can do the 
following to change it. From the Tools menu choose 
AutoCorrect. Select the Change from Straight 
Quotes to Smart Quotes and choose OK. You can 
also use the Find/Replace dialog box to change the 
ones you have not already done. In addition, they are 
available under the Special Character option.

Replace the commonly used two hyphens (--) 
with an em dash (—) (ALT 0151) to introduce and 
close parenthetical phrases, in other words, use the 
em dash in place of parenthesis. Use an en dash (-) 
(ALT 0150) when indicating a range or a duration 
(January-February, 5:00-7:00 pm or 2000-3). Use 
hard (nonbreaking) hyphens to keep names and dates 
from splitting across two lines (Parker 1994b).

Unnecessary spacing

Regardless of how you learned to space after a 
period, use only one now. Do not indent the first line 
of a paragraph following a headline or a subtitle; 
indents are only necessary within columns of text. 
Hyphenate left-aligned text to avoid differences in 
line length and distracting shapes (Parker 1994b). 
With justified text, adjust the word spacing to reduce 
distracting gaps in the text.

Widows and orphans

Avoid widows and orphans because they refer to 
isolated line endings and dangling words, either at the 
end of a paragraph or column. Widows is a single 
short line, when paragraphs end on the first line of a 
page or column. Orphans are created when the first 
line of a paragraph begins at the last line of a page or 
column. Avoid them by checking the square on the 
Paragraph Dialog box on the Format menu.

Creating space in a line

Some people are afraid to use tabs instead of the 
space bar to create appropriate alignments or 
indentations. Tabs create a much more professional 
result, and they are more time efficient. You can 
easily set tabs by selecting Tabs from the Format 
menu.

Gray pages

Gray pages are the result of too much type, not 
enough white space, and/or lack of typographic 
contrast between various elements. Readers should be 
able to identify quickly headlines, subheads, body 
copy and captions from your hierarchy. Avoid font, 
type size, and type style choices that are only slightly 
different from each other; this creates confusion or 
boredom (Parker 1994b).
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Insufficient margins

White space at top, bottom, and sides of a page 
makes it look more inviting and easier to read.

Inappropriate column width

Long sentences of small type in columns are 
tiring to read because each requires several 
left-to-right eye movements. In addition, readers may 
get lost at the end of the line and return to the 
beginning of the wrong line. Narrow columns of 
justified text do not offer enough opportunities for 
words to be properly spaced. As a result, lines 
containing a few long words could have large gaps 
between words or excessive hyphenation (Parker 
1994b).

Inappropriate borders

Page borders should reinforce the text, not 
distract from it. Borders can create barriers that 
discourage movement to the next panel (Parker 
1994b).

Overuse of rule lines or design elements

Rule lines should emphasize the end of one topic 
and another the beginning of another topic, as above a 
headline. Below a headline, the same line can present 
a visual barrier (Parker 1994b).

Infringing copyrights

Copyright laws cover original visual images and 
text. The only way not to infringe on them is to use 
original text and art (photographs and illustrations), 
to get permission from the original artist to use 
his/her work, or to use clip art (noncopyrighted 
material). Computers have blurred the lines of what 
is “original art”, however, using somebody else's 
image and making slight changes to it, is still 
infringing on copyright laws.

Summary

A successful brochure is a purposeful blend of 
good design and meaningful text. Design 
encompasses many different elements which can be 
altered in numerous ways. Many different designs 
can lead to a successful brochure if one is creative 

enough to put new layouts on paper. This publication 
provides only the basic concepts of design for the 
beginning brochure designer, but opens a world of 
possibilities.
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